PHPCRED-4: Plugin Installer



Issue Information

Issue Type: New Feature
 
Priority: Major
Status: Open

Reported By:
Ben Tasker
Assigned To:
Ben Tasker
Project: PHPCredlocker (PHPCRED)
Resolution: Unresolved
Affects Version: 1.15,
Target version: 1.5,
Components: Plugins ,

Created: 2013-12-07 00:04:16
Time Spent Working


Description
Need to create a plugin installer, or at least simplify the installation process now that configuration files are not in the plugin directory.


Toggle State Changes

Activity


btasker added '1.15' to Version
btasker added '1.5' to Fix Version